Kérdés Blokk, Karburator, Kipufogó

Több
2017 jún. 09 09:51 #3245 Írta: drumrathome
drumrathome válaszolt a témára: Válasz: Zörgő hang a blokkból
dettó a probléma, még nem derítettem ki a megoldást a neutral jelzővel kapcsolatban. :)
Több
2017 márc. 20 20:46 #3161 Írta: emubacsi
emubacsi válaszolt a témára: Válasz: Blokk, Karburator
üzemanyagszivattyúd vagy vákumpumpád van?
Nekem is ezt csinálta amíg ki nem derült hogy az üzemanyagszivattyú elszívja a villanyt az elektronikáról.
  • buranyil
  • buranyil profilkép
2017 márc. 17 12:03 #3157 Írta: buranyil
buranyil válaszolt a témára: Blokk, Karburator, Kipufogó
Sziasztok!
Nem tudom hogy jó helyre írom-e a kérdést de nem találtam pontosabbat az egyébnél.
Új AT tulajdonosként olyan problémával találkoztam, hogy alapjáraton néha kihagy a (gyújtás)a moci megtorpan egy pillanatra valószínű hogy csak az egyik henger, mert tovább jár, csak hallani a megtorpanást.
Menet közben nem csinálja.
Felvételen megvan csak nem tudom hogy hogy csatolhatnám ide.
Fesszabályzó és gyertya már ki lett cserélve, sajnos nem javult.
Előfordulási gyakoriság sajnos hektikus.
Kérem aki tud valami előremutató megoldást vagy már találkozott ilyennel írjon.
Köszönettel
Laci
Több
2016 szept. 27 23:18 #3060 Írta: poczaroland
poczaroland válaszolt a témára: Válasz: Zörgő hang a blokkból
Hasonló volt nálam is. Csapagy volt. Jobb oldali. Ha üresben a kuplung behúzása és elengedése között változik a csörgése akkor esélyes, de nem veszelyes. Nem kell blokkot bontani, csapagy "kívülről" cserélhető, csak a deknit kell levenni és csapagy + tomito kell.

melléklet nem található

Több
2016 aug. 09 22:21 #2994 Írta: Ferko
Ferko létrehozta a témát: Zörgő hang a blokkból
Sziasztok!
Egy pici segítségre lenne szükségem,vagy tippre,esetleg egy megbízható szerelőre.Nem rég vettem egy 2000-es AT-t,és alacsony fordulatszámnál,motorféknél,valami zörgés jön a blokk jobb oldalától,olyasmi,mint egy kis lendkerekes autónak,amit jól megpörgettek,mintha egy lendkerék valamihez hozzáérne,nem tudom,ez most így lehet kicsit hülyén hangzik,de sajna nem tudom másképp leírni. :( ...lehet hogy valami csapágy kezd meghalni?
Illetve még lenne egy olyan kérdésem,az üres jelzővel kapcsolatban,hogy ha lehúzom a kuplung karról a vezetékét,akkor normálisan működik,de amint vissza rakom a helyére,akkor világít sebességben és üresben is,ha behúzom a kart.
Volt már ilyen tapasztalat valakinek??
Előre is köszönöm a segítséget.
Üdv.: B.Feri
  • Engedélyezett: új téma létrehozása.
  • Engedélyezett: válasz.
  • Engedélyezett: melléklet hozzáadása.
  • Nem engedélyezett: hozzászólásod szerkesztése.
Az oldal motorja a Kunena fórum